CVE-2020-11022 JQuery Vulnerability
Vulnerability has been found in JQuery version deployed with lava-server. Current deployed version is JQuery 3.4.0. JQuery >= 3.5.0 is required to remove vulnerability.
In jQuery versions greater than or equal to 1.2 and before 3.5.0, passing HTML from untrusted sources - even after sanitizing it - to one of jQuery's DOM manipulation methods (i.e. .html(), .append(), and others) may execute untrusted code. This problem is patched in jQuery 3.5.0.